1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Transporter T5 2.5 TDI PD AXD Problem z pracą silnika i odpalaniem

Dyskusja w 'Silniki diesel' rozpoczęta przez użytkownika kamil608, 16-02 19.

  1. kamil608

    kamil608 Początkujący

    Offline
    Dołączył:
    13-02 19
    Postów:
    30
    Docenione treści:
    2
    Miasto:
    Kielce
    Panowie ratunku trafił do mnie t5 z opisu z problemem odpalania po nocy . Kręcił po 2 i dużej minut zanim zapalił ale jak już odpalił to kopcił na biało i po chwili zaczynał pracować normalnie.
    Co zrobiłem:
    - ustalilem ze pompki byly od innego motoru 5.0 touarego z końcówkami 220 a powinny być 210 , pompki kupione regenerowane z bosch serwisu za ponad 3k teoretycznie sprawne testowane
    - tulejowanie gniazd bo wybite
    - remot głowicy
    - dół silnika bez zarzutu
    - pompa tandem nowa i zbadana ciśnieniem
    - pompa w baku ok sprawdzona
    - nowe filtry i oleje i pęłny bak paliwa
    - rozrząd złożony ba blokady wszystko na nowych śrubach na mometach z elsy z nową podkładką diamentową , generalnie starałem się nie popełnić błedów


    Silnik odpala raz lepiej raz gorzej i chodzi na 3 gary nie pracuje na 3 i 5 czyli podobno liczone od rozrządu to w praktyce 1 i 3 bo rozrząd jest od skrzyni na kołach. Potwierdza to odpiecie wtryczek tychże pompek i to nie zmienia pracy silnika. OcYwoscie o nowych oringach przyrządzie do ustawiania kąta pompki w gniezdzie nie wspomne bo to oczywiste ze to mam i zrobilem zgodnie ze sztuką.
    Auto na plaku chodzi jak zegarek na paliwie na 3 gary i sadzi na czarno jak parowoz. W poniedzialek mierze kompresje ale gdyby jej nie bylo to palilby tak ladnie na plaku ? Utrzymywalem go 10 sekund na plaku to malina rowna praca na wszystkie gary.
    Co podejrzewać pompki ? Wiązki sprawdzone i w głowicy i do kompa przejscia są. Błedów brak . Pomysłów już też . Ratunku :)??
     
  2. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    5 573
    Docenione treści:
    3 378
    Miasto:
    turek
    zamień miejscami pompki, to resztę wyeliminujesz jeśli kabloteka dobra.
     
    komar200 lubi to.
  3. Diagbox10

    Diagbox10 -*-*-

    Offline
    Dołączył:
    5-04 18
    Postów:
    4 642
    Docenione treści:
    695
    Miasto:
    trasa lublin siedlce
    O tak. Ten pan z misiem na nicku ma racje
     
    lukkiwlkp lubi to.
  4. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    5 573
    Docenione treści:
    3 378
    Miasto:
    turek
    Z MISIEM????
    Czy ja Ci misia przypominam????

    [​IMG]
     
    Ostatnio edytowano: 16-02 19
    winetoo i lukkiwlkp lubią to.
  5. kamil608

    kamil608 Początkujący

    Offline
    Dołączył:
    13-02 19
    Postów:
    30
    Docenione treści:
    2
    Miasto:
    Kielce
    Tak zrobie plus kompresja na zimnym. Szkoda troche nowych śrub ale trudno kupi się nowe a do testów użyje starych. Co do wałka bo nie napisałem oczywiście nowy z panewkami szklankami . Generalnie sporo kasy w ten motorek wpompowane i dupa narazie.
     
  6. Arnie67

    Arnie67 Uczestnik

    Offline
    Dołączył:
    10-01 17
    Postów:
    347
    Docenione treści:
    55
    Miasto:
    Świdnica
    2.5 TDI PD. I wszystko jasne. Jak wyżej podmiana pompowtryskiwaczy miejscami nakieruje na wlasciwy trop. Pytanie dlaczego i po co pomiar kompresji na zimnym motorze?
     
  7. kamil608

    kamil608 Początkujący

    Offline
    Dołączył:
    13-02 19
    Postów:
    30
    Docenione treści:
    2
    Miasto:
    Kielce
    A już rózne pomysły mam w głowie że może rozrząd sie przestawił i kompresja ucieka , że może korba krzywa. A po co na zimnym ? Bo jak kiedyś w 1.9 pd miałem korbe krzywą to pomiar na ciepłym dawaľwyniki podobne do reszty i wtedy silnik chodzi , na zimnym tez jeden był troche rożny ale niewiele natomiast złapał mróż i wtedy pomiar i spora różnica i czapa w góre korba na wierzch i banan . Jak ja to rozumiem ? No zimno materiał pokurczony luzy większe i łatwiej zdiagnozować chyba że sie myle ale tym sposobem raz dało rade zdiagnozować ukryty problem a był taki ze silnik kulał na jeden gar 3 min po odpale potem normalniał i ładnie chodzi a korekty dochodzil to normy bo na poczatku waliły na maxa
     
  8. Arnie67

    Arnie67 Uczestnik

    Offline
    Dołączył:
    10-01 17
    Postów:
    347
    Docenione treści:
    55
    Miasto:
    Świdnica
    Ja to wiem poprawna diagnoza to ciepły/zimny ale napisałeś, że na plaku chodzi dobrze więc zastanowiła mnie konieczność Twoim zdaniem pomiaru ciśnienia cylindrów. Szkoda czasu na glupoty chyba, że lubisz towarzystwo tego VW w co szczerze wątpię
     
  9. Krzychu78

    Krzychu78 Początkujący

    Offline
    Dołączył:
    3-03 13
    Postów:
    62
    Docenione treści:
    1
    Miasto:
    Iłża
    Jak będziesz zamieniał miejscam pompki to przyjżyj się tym tulejkom w gniazdach
     
  10. lukkiwlkp

    lukkiwlkp Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-12 15
    Postów:
    2 059
    Docenione treści:
    549
    Miasto:
    Pogorzela
    Oj chyba pompki leżą .... Kompresja to potwierdzi .
     
  11. arni_poznań

    arni_poznań Grupa Wsparcia Technicznego

    Online
    Dołączył:
    29-11 10
    Postów:
    9 708
    Docenione treści:
    1 642
    Miasto:
    PZ
    Rozrząd jak się przestawi to motor nie odpali ;)
     
  12. Misiakowski

    Misiakowski Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    1-06 14
    Postów:
    815
    Docenione treści:
    104
    Miasto:
    Gdansk
    Ciśnienie do sprawdzenia
     
  13. Arnie67

    Arnie67 Uczestnik

    Offline
    Dołączył:
    10-01 17
    Postów:
    347
    Docenione treści:
    55
    Miasto:
    Świdnica
    Przecież napisał, że po zmianie paliwa/ plak pracuje na wszystkich cylindrach. Zatem należy rozwiązać problem a cisnienie tak pro forma można sobie tam badać na fajerant.
     
  14. kamil608

    kamil608 Początkujący

    Offline
    Dołączył:
    13-02 19
    Postów:
    30
    Docenione treści:
    2
    Miasto:
    Kielce
    Oczywiście będę informował w poniedziałek o wynikach . Za podpowiedzi dziękuję. Towarzystwo tego t5 mi nie przeszkadzało do czasu teraz już cieżko mi na niego spojrzeć bez emocji . Sprawdze jeszcze drożność listwy paliwowej bo ten dziad ma taką ze jest na zewnątrz a nie w głowicy. Co do przyglądnia się tulejom w gniazdach to na co zwrocic uwagę ? Ogłądałem je i wyglądały ok z montażem pompek też bez kłopotów a co do możliwosci niedostawania sie paliwa do pompki raczej wykluczam bo po odebraniu glowicy i majac swiadomosc ze ludzie sa omylni sprawdzilem droznosc wszystkich otworow zasilajacych i powrotnych paliwa bo sa dostepne z zewnatrz tam gdzie wchodzi listwa nie było zastrzezeń . Coś jeszcze w tych tulejkach może być spartaczone ? Zaklad uznany w mojej okolicy i sprawdzony wielokrotnie w boju dawali zawsze rade.

    Panowie jeszcze jedno pytanie . Czy po odpieciu wtyczki wtrysku akuto powinno odrazu łapać bład ? Danego wtrysku ? Czy muszę próbowac odpalać zeby załapał bo w sumie jak robiłem testy z tym odpinaniem tego który nie pali to nawet błedu nie załapał od pompki mimo ze chodził na 3 cylindry. Może ma jakieś zawarcie ecu lub kabel
     
  15. Arnie67

    Arnie67 Uczestnik

    Offline
    Dołączył:
    10-01 17
    Postów:
    347
    Docenione treści:
    55
    Miasto:
    Świdnica
    Nie powinien generować błędu. Podmien śmiało jak nie pomoże to będziemy dumac dalej.
     
  16. jurek1313

    jurek1313 Gaduła

    Online
    Dołączył:
    2-02 17
    Postów:
    1 310
    Docenione treści:
    112
    Miasto:
    wólka
    Z yego co piszesz to na dwa nie gadają i ko pci na czarno czyli te dwa podają nie w tym momencie jedno logiczne rozwiazanie....
     
  17. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    5 573
    Docenione treści:
    3 378
    Miasto:
    turek
    ?
     
  18. kamil608

    kamil608 Początkujący

    Offline
    Dołączył:
    13-02 19
    Postów:
    30
    Docenione treści:
    2
    Miasto:
    Kielce
    ?? Jakie logiczne ? Również może dolewać na pozostałe 3 dla wyrównania pracy i kopcić a dodatkowo korekcje na tych dwóch mam na maksa wiec tak jakby wogole nie pracowaly i sterownik goni czasy do gory na granice korekcji ponad 3.01 zeby cos zmienic ale bez efektu . Czekam na to logiczne wytlumaczenie

    Jeszcze miałem podejrzenie czy wałka nie zamontowałem o 180 stopni odwróconego bo blokada by weszla alecjak probowalem ja odwrotnie zamontować to wogole nie chciała wejść , czy ktoś potwierdzi ze pasuje tylko w jednym położeniu do wałka ? Bo wyląda na symetryczną na oko może jakieś minimalne różnice . No ale obrócony wałek o 180 i koło sygnałowe na znak to by przeca nie zagadał bo synchro by odrazu widział złe

    A dodatkowo jak wytłumaczyć brak różnicy w pracy po odpięciu wtyczek od niepracujacych pompek wskazanych przez komputer na podstawie ich wywalonych w kosmos korekt bo gdyby podawały nie w puncie to pewnie jakaś różnica by była a jej brak. Poza tym z jakiej paki dwa gary dostawały by nie punkt ? Jeśli to ma coś do rzeczy to odpinałem czujnik wałka w czasie odpalania i pracy i bez zmiany pali jak palił na 3. Ilość sadzy czarnej dymem jaką podczas tej pracy emituje zwala z nóg . Kolejnym tematem będzie jak doczyścić kostkę sadzy :)
     
    Ostatnio edytowano: 17-02 19
  19. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    5 573
    Docenione treści:
    3 378
    Miasto:
    turek
    Zamień te pompki i się rozjaśni.
    Też jestem ciekaw do czego kolega Jurek zmierza.
     
  20. gtszudi

    gtszudi Grupa Wsparcia Technicznego

    Online
    Dołączył:
    18-08 17
    Postów:
    1 426
    Docenione treści:
    392
    Miasto:
    Pruszcz Gdański
    Kompa podłącz i zobacz korekty.