1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Tylne prawe koło nie hamuje - Lexus GS300.

Dyskusja w 'Układ hamulcowy' rozpoczęta przez użytkownika boulie20, 28-09 20.

  1. boulie20

    boulie20 Początkujący

    Offline
    Dołączył:
    26-09 16
    Postów:
    49
    Docenione treści:
    0
    Miasto:
    Gdańsk
    Witam.
    Ostatnio podczas gwałtownego hamowania całe auto zaczęło ściągać dość mocno na lewą stronę. Od razu pojechałem na stację kontroli pojazdów sprawdzić hamulce i okazało się że, prawy tylny praktycznie w ogóle nie hamuje. Pierwsze co to zostały odpowietrzone hamulce i podczas odpowietrzania sprawdziłem czy klocki nie są zablokowane oraz czy tłoczek się wysuwa i wyglądało na to że jest wszystko ok. Niestety auto dalej hamuje tak że, ucieka na lewą stronę gdzie jeszcze mógłbym szukać przyczyny takiego zachowania?
    Lexus gs300 1999r
     
  2. Jarzi

    Jarzi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-04 17
    Postów:
    5 232
    Docenione treści:
    1 419
    Miasto:
    Kaczory
    Masz dwie rozne usterki.

    Powodu uciekania szukaj w przednim zawieszeniu ewentualnie w hamulcach. Jesli lewa strona nie hamuje to auto ucieka na prawo.
     
    Radmor lubi to.
  3. gtszudi

    gtszudi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-08 17
    Postów:
    2 568
    Docenione treści:
    739
    Miasto:
    Pruszcz Gdański
    tyl prawy mu nie hamuje wiec ucieka na lewo. sprawdz prowadnice i zacisk
     
  4. Jarzi

    Jarzi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-04 17
    Postów:
    5 232
    Docenione treści:
    1 419
    Miasto:
    Kaczory
    Co ja slepy bylem jak czytałem
     
  5. boulie20

    boulie20 Początkujący

    Offline
    Dołączył:
    26-09 16
    Postów:
    49
    Docenione treści:
    0
    Miasto:
    Gdańsk
    Zacisk nie posiada prowadnic jest on przykręcony na stałe. Jest to zacisk dwutłoczkowy.
    Klocki nie są zblokowane a sam zacisk wydaję się sprawny tłoczki się wysuwają i da się je lekko wcisnąć...
     
  6. Jarzi

    Jarzi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-04 17
    Postów:
    5 232
    Docenione treści:
    1 419
    Miasto:
    Kaczory
    Kolo do gory, niech ktos wcisnie hebel i zobacz czy kolo hamuje. Przeplyw plynu po odkrecaniu odpowietrznika w normie?
     
  7. Radmor

    Radmor Gaduła

    Offline
    Dołączył:
    21-03 19
    Postów:
    1 106
    Docenione treści:
    319
    Tak jak Jarzi napisał ..masz dwie różne usterki .Za ściąganie zdecydowania odpowiada przedni układ hamulcowy !
     
  8. gtszudi

    gtszudi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-08 17
    Postów:
    2 568
    Docenione treści:
    739
    Miasto:
    Pruszcz Gdański
    byl na stacji , przod mu hamuje tyl prawy nie , bedzie sciagac.

    przewod hamulcowy caly czy moze specznialy w srodku
     
  9. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-08 13
    Postów:
    5 643
    Docenione treści:
    927
    Miasto:
    Szczecin
    Kierunek warsztat.
     
    WOODOO lubi to.
  10. boulie20

    boulie20 Początkujący

    Offline
    Dołączył:
    26-09 16
    Postów:
    49
    Docenione treści:
    0
    Miasto:
    Gdańsk
    Wiem póki co tyle że, przy odpowietrzaniu lub nawet poluzowaniu odpowietrznika płyn wylatywał swobodnie więc czy nadal może być wina przewodu?
     
  11. Jarzi

    Jarzi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-04 17
    Postów:
    5 232
    Docenione treści:
    1 419
    Miasto:
    Kaczory
    Pytanie jak wylatuje przy normalnym wcisnieciu pedala.
     
  12. boulie20

    boulie20 Początkujący

    Offline
    Dołączył:
    26-09 16
    Postów:
    49
    Docenione treści:
    0
    Miasto:
    Gdańsk
    No dobra czyli pierwszy podejrzany to przewód. Sprawdzę go w najbliższym czasie i dam znać czy tu jest wina.
     
  13. Jarzi

    Jarzi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-04 17
    Postów:
    5 232
    Docenione treści:
    1 419
    Miasto:
    Kaczory
    Jesli zacisk jest sprawny w 100% no to jedynym wytlumaczeniem jest brak cisnienia plynu.
     
  14. Dbanan992

    Dbanan992 Uczestnik

    Offline
    Dołączył:
    10-07 18
    Postów:
    366
    Docenione treści:
    67
    Miasto:
    Czw
    Człowieku Ty tym samochodem nie jeździj.
     
  15. WOODOO

    WOODOO SuperMechanior

    Offline
    Dołączył:
    25-08 14
    Postów:
    4 691
    Docenione treści:
    2 345
    Spokojnie już mu tu co niektórzy naprawiają zdalnie przez forum...:)to nie ma się czym martwić...niech lata...:)
     
  16. Psikuta1994

    Psikuta1994 Uczestnik

    Offline
    Dołączył:
    21-05 20
    Postów:
    300
    Docenione treści:
    44
    Elastyki sprawdź czy szczelne i nie puchną, jak Elastyki ok i ciśnienie jest na zacisk to zacisk do regeneracji, rozebrać, sprawdzić czyścić /regenerować, może gumka przerwana syfu naleciało i po tłoczku.