1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Ve touran 1.9 PD 2005r

Dyskusja w 'Silniki diesel' rozpoczęta przez użytkownika WMserwis, 12-07 18 o 9:57.

  1. WMserwis

    WMserwis Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-12 11
    Postów:
    1 876
    Docenione treści:
    294
    Miasto:
    Wołomin
    Adres strony:
    Siemanko
    Auto odpala dobrze po dodaniu trochę gazu zaczyna trzepać silnikiem i po chwili się normuje.prosze o podparcie mojej teorii :)
     

    Załączone pliki:

  2. pawcar

    pawcar Uczestnik

    Offline
    Dołączył:
    6-02 17
    Postów:
    207
    Docenione treści:
    31
    Miasto:
    Zielona Góra
    Grupa 13, 23 i 18
     
  3. WMserwis

    WMserwis Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-12 11
    Postów:
    1 876
    Docenione treści:
    294
    Miasto:
    Wołomin
    Adres strony:
    Prosze
     

    Załączone pliki:

    • image.jpg
      image.jpg
      Rozmiar pliku:
      2,1 MB
      Wyświetleń:
      11
    • image.jpg
      image.jpg
      Rozmiar pliku:
      2,1 MB
      Wyświetleń:
      11
    • image.jpg
      image.jpg
      Rozmiar pliku:
      2,2 MB
      Wyświetleń:
      11
  4. pawcar

    pawcar Uczestnik

    Offline
    Dołączył:
    6-02 17
    Postów:
    207
    Docenione treści:
    31
    Miasto:
    Zielona Góra
    A da rade w jednym okienku :p po coś tam zrobili możliwość podglądu 3 kanałów na raz.
    W grupie 23 jak najedziesz myszką powinien pokazać zakres od do . coś mi mówi 0 do 25 ms, ale to sprawdź
     
  5. WMserwis

    WMserwis Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-12 11
    Postów:
    1 876
    Docenione treści:
    294
    Miasto:
    Wołomin
    Adres strony:
    Jasne ze się da :)

    Grupa 23 ma zakres -150 ms- +150 ms
     

    Załączone pliki:

    • image.jpg
      image.jpg
      Rozmiar pliku:
      2,2 MB
      Wyświetleń:
      18
  6. pawcar

    pawcar Uczestnik

    Offline
    Dołączył:
    6-02 17
    Postów:
    207
    Docenione treści:
    31
    Miasto:
    Zielona Góra
  7. WMserwis

    WMserwis Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-12 11
    Postów:
    1 876
    Docenione treści:
    294
    Miasto:
    Wołomin
    Adres strony:
    Chińczyk

    Ok ale wszystko skazuje na pompki ?
     
  8. pawcar

    pawcar Uczestnik

    Offline
    Dołączył:
    6-02 17
    Postów:
    207
    Docenione treści:
    31
    Miasto:
    Zielona Góra
    masz coś innego żeby zeskanować ?
     
  9. WMserwis

    WMserwis Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-12 11
    Postów:
    1 876
    Docenione treści:
    294
    Miasto:
    Wołomin
    Adres strony:
    Wowa jeszcze podłączę
     
  10. pawcar

    pawcar Uczestnik

    Offline
    Dołączył:
    6-02 17
    Postów:
    207
    Docenione treści:
    31
    Miasto:
    Zielona Góra
    Pierwsze co bym sprawdził to wiązkę, bo czas operacyjny wtrysku 1 słaby, dodatkowo komp mu zabiera paliwo żeby wyrównać silnik, a drugi dostaje extra.

    Daj jeszcze screena z synchro wałka
     
  11. WMserwis

    WMserwis Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-12 11
    Postów:
    1 876
    Docenione treści:
    294
    Miasto:
    Wołomin
    Adres strony:
    Pierwsze zjecie z wartościami na dobrze pracującym
    Drugie gdy telepie nim

    Grupa 4
     

    Załączone pliki:

    • image.jpg
      image.jpg
      Rozmiar pliku:
      2,6 MB
      Wyświetleń:
      9
    • image.jpg
      image.jpg
      Rozmiar pliku:
      2,8 MB
      Wyświetleń:
      8
    • image.jpg
      image.jpg
      Rozmiar pliku:
      2,8 MB
      Wyświetleń:
      8
  12. pawcar

    pawcar Uczestnik

    Offline
    Dołączył:
    6-02 17
    Postów:
    207
    Docenione treści:
    31
    Miasto:
    Zielona Góra
    Wałek ustaw na + - 0, później sprawdź jeszcze raz. Jeżeli znowu będzie buba to pompowtryski wyreguluj na zegar jak bozia przykazała i sprawdzić ponownie, później już tylko zostaje przeczyszczenie styków kontaktem i dogięcie blaszek na wiązce.

    Jeżeli dalej buba to wtryski out i zabawa w gniazda uszczelki itp. :D

    W wow jaki błąd raportuje ?

    Jaki kolor paliwa w filtrze ?
     
    Ostatnio edytowano: 12-07 18 o 10:46
  13. WMserwis

    WMserwis Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-12 11
    Postów:
    1 876
    Docenione treści:
    294
    Miasto:
    Wołomin
    Adres strony:
    Ok bardzo dziękuje za pomoc
    Pozdro