1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Volvo s40 2.0 hdi

Dyskusja w 'Silniki diesel' rozpoczęta przez użytkownika Bybol, 10-11 18.

  1. Bybol

    Bybol Początkujący

    Offline
    Dołączył:
    5-02 18
    Postów:
    160
    Docenione treści:
    2
    Miasto:
    Limanowa
    Witam. Problem z volvo otóż na raz rzuciło palenie. Pompa wymieniona wraz z wtryskami bo umarły całkowicie. Na tą chwile przy kręceniu rozrusznikiem złapie jakby na jeden tłok i dalej kiszka. Komp pokazuje Sterownik świec żarowych. Ma ktoś jakiś pomysł jak ugryźć sprawe ?
     
  2. wojtis94

    wojtis94 Początkujący

    Offline
    Dołączył:
    13-08 14
    Postów:
    94
    Docenione treści:
    2
    Miasto:
    Elbląg
    Jakie ciśnienie na listwie podczas odpalania?
     
  3. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    3 689
    Docenione treści:
    1 724
    Miasto:
    turek
    bosch czy siemens?
     
  4. Mikidz

    Mikidz Bywalec

    Offline
    Dołączył:
    13-11 17
    Postów:
    404
    Docenione treści:
    134
    Miasto:
    Pomorskie
    Zacząć od sterownika świec żarowych
     
  5. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    3 689
    Docenione treści:
    1 724
    Miasto:
    turek
    bez świec odpali, mrozu nie ma.
     
  6. Bybol

    Bybol Początkujący

    Offline
    Dołączył:
    5-02 18
    Postów:
    160
    Docenione treści:
    2
    Miasto:
    Limanowa
    Siemens :/ Czujniki na pompie pracują bo sprawdzałem je na wierzchu ale wartość ciśnienia komputer pokazuje jednakową 160 bar co do wartości moge sie mylić ale czy silnik kręci czy nie to stoi....
     
  7. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    3 689
    Docenione treści:
    1 724
    Miasto:
    turek
    160 na zgaszonym? może regulator oszukuje, albo coś z kablami. rozrząd się nie przestawił?
     
  8. Bybol

    Bybol Początkujący

    Offline
    Dołączył:
    5-02 18
    Postów:
    160
    Docenione treści:
    2
    Miasto:
    Limanowa
    Na plaku chodzi bele jak ale chodzi :) Regulator podkładałem ze starej pompy.
     
  9. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    3 689
    Docenione treści:
    1 724
    Miasto:
    turek
    zerknij czy rozrząd dobrze.
     
    pawel2406 lubi to.
  10. Mikidz

    Mikidz Bywalec

    Offline
    Dołączył:
    13-11 17
    Postów:
    404
    Docenione treści:
    134
    Miasto:
    Pomorskie
    Jak na plaku chodzi to jesnak nie świece :)
     
  11. Bybol

    Bybol Początkujący

    Offline
    Dołączył:
    5-02 18
    Postów:
    160
    Docenione treści:
    2
    Miasto:
    Limanowa
    Ktoś coś wspominał że wiązka przy silniku potrafi w kość dać ??
     
  12. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    3 689
    Docenione treści:
    1 724
    Miasto:
    turek
    :bored:
     
    winetoo lubi to.
  13. Bybol

    Bybol Początkujący

    Offline
    Dołączył:
    5-02 18
    Postów:
    160
    Docenione treści:
    2
    Miasto:
    Limanowa
    Rozrząd jakby był kiepski to by wyrzucił błąd synchronizacji. :)

    Jak popuszcze rurki na wtryskach to przy kręceniu normalnie podaje.
     
  14. GSS-Daniel

    GSS-Daniel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-06 12
    Postów:
    1 288
    Docenione treści:
    190
    Miasto:
    Busko
    czujnik ciśnienia na listwie rail
     
    pawel2406 i toomii76 lubią to.
  15. Bybol

    Bybol Początkujący

    Offline
    Dołączył:
    5-02 18
    Postów:
    160
    Docenione treści:
    2
    Miasto:
    Limanowa
    Fajnie by było bo jego nie sprawdzałem
     
  16. pawel2406

    pawel2406 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    9-08 18
    Postów:
    1 248
    Docenione treści:
    543
    Miasto:
    łódź
    co to znaczy??
    chwila panowie --- jak chodzi? wszyscy wiemy ze na plaku bedzie chodził rowno tak do 1000 obr
    opisz jak chodzi albo wstaw film !!!!
     
  17. Bybol

    Bybol Początkujący

    Offline
    Dołączył:
    5-02 18
    Postów:
    160
    Docenione treści:
    2
    Miasto:
    Limanowa
    Kolego tu jest ewidentnie problem z układem wtryskowym. Zaraz przed samą awarią zaczął kopcić niesamowicie. Pompa opiłkowała i skończyła wtryski które po sprawdzeniu na maszynie okazały sie jeszcze gorsze :)
     
  18. pawel2406

    pawel2406 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    9-08 18
    Postów:
    1 248
    Docenione treści:
    543
    Miasto:
    łódź
    uuuuuuuu. to juz układ do czyszczenia CAŁY zbiornik i inne:(
     
    toomii76 i winetoo lubią to.
  19. Bybol

    Bybol Początkujący

    Offline
    Dołączył:
    5-02 18
    Postów:
    160
    Docenione treści:
    2
    Miasto:
    Limanowa
    No będzie czyszczony będzie ale pierw chce tego złoma zapalić :)
     
  20. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    3 689
    Docenione treści:
    1 724
    Miasto:
    turek
    sugeruję raczej odwrotną kolejność.