1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

VW Caddy 2009 1.9 tdi 55kW wentylator chłodnicy działa po zapłonie

Dyskusja w 'Chłodzenie silnika' rozpoczęta przez użytkownika Markson43, 27-09 18.

  1. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    715
    Docenione treści:
    39
    Miasto:
    Rzeszów
    Po załączeniu zapłonu po 10 sek.włącza się wentylator chłodnicy i ciągle działa w ECU silnika tylko błąd P1654 czyli coś z pamięcią licznika i czujnik tmp.na zewnątrz.
     

    Załączone pliki:

  2. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    3 171
    Docenione treści:
    1 322
    Miasto:
    turek
    A ile pokazuje czujnik temperatury płynu?
     
  3. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    715
    Docenione treści:
    39
    Miasto:
    Rzeszów
    Czujnik pokazuje np.teraz 43stopnie i rośnie
     
  4. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    3 171
    Docenione treści:
    1 322
    Miasto:
    turek
    Może sterownik wentylatora swiruje. Albo presostat klimy.
     
  5. wyderka

    wyderka Uczestnik

    Offline
    Dołączył:
    26-03 15
    Postów:
    103
    Docenione treści:
    22
    wymień czujnik
     
  6. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    715
    Docenione treści:
    39
    Miasto:
    Rzeszów
    Klimy brak a sterownik który znaduję się wentylatorze chyba jest ok bo na ostro nie działa i po podaniu 12 jakby po stacyjce na cienki przewód nie załącza się czyli coś mu każe na drugim sterującym cienkim przewodzie załaczyć wentylator.\
     
  7. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    3 171
    Docenione treści:
    1 322
    Miasto:
    turek
    czyli cuda.
     
  8. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    715
    Docenione treści:
    39
    Miasto:
    Rzeszów
    :)...wiem że wentylator załącza się z przeróżnych przyczyn związanych z bezpieczeństwem przegrzania silnika.
     
  9. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    468
    Docenione treści:
    88
    Miasto:
    Gorzów Wielkopolski
    Uszkodzenie lub brak czujnika temperatury zewnętrznej spowoduje włączenie się wentylatora. Jaką pokazuje temperaturę na zewnątrz ?
     
    B.A.S., komar200 oraz Markson43 lubią to.
  10. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    715
    Docenione treści:
    39
    Miasto:
    Rzeszów
    Nie pokazuje i mam błąd czujnika tmp.na zewnątrz jak pisałem.....zaraz go odszukam ale czytałem że on nie ma wpływu...ale..
     
  11. wyderka

    wyderka Uczestnik

    Offline
    Dołączył:
    26-03 15
    Postów:
    103
    Docenione treści:
    22
    ma wpływ
     
    Markson43 lubi to.
  12. dimitriew

    dimitriew Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-06 11
    Postów:
    967
    Docenione treści:
    343
    Miasto:
    Radom
    Jeśli czujnik temp silnika i ciśnienie w klimie jest w normie to uwalony moduł wentylatora.
     
    komar200 i toomii76 lubią to.
  13. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    715
    Docenione treści:
    39
    Miasto:
    Rzeszów
    Ale nie mogę go namierzyć...rok 2009:::::::jasny gwint :)
     
  14. wyderka

    wyderka Uczestnik

    Offline
    Dołączył:
    26-03 15
    Postów:
    103
    Docenione treści:
    22
    lewa strona za zderzakiem
     
  15. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    715
    Docenione treści:
    39
    Miasto:
    Rzeszów
    nie ma....jasny h..j...ale zaraz zapodam foto bo jest takie szerokie gniazdo ....Tak zaglądam i ktoś chyba nim lekko trzępnoł w coś .
     

    Załączone pliki:

  16. wyderka

    wyderka Uczestnik

    Offline
    Dołączył:
    26-03 15
    Postów:
    103
    Docenione treści:
    22
    nie tu
    od przodu patrz przed chłodnicą
     
    Markson43 lubi to.
  17. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    715
    Docenione treści:
    39
    Miasto:
    Rzeszów
    Wiem ze dobrze mnie kierujesz ale nie ma i tyle...nawet przewodu nie ma.
     
  18. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    468
    Docenione treści:
    88
    Miasto:
    Gorzów Wielkopolski
    Przerwa w obwodzie tego czujnika na 100% włączy wentylatory.
     
    komar200, dimitriew, toomii76 oraz 1 osoba lubią to.
  19. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    715
    Docenione treści:
    39
    Miasto:
    Rzeszów
    sławeuszek....zgadza się i masz rację.
    ||Problem rozwiązany-brak czujnika temperatury zewnętrzej.

    |Po prostu go nie ma i instalacji do zderzaka a to zdjęcie co wysłałem co jest ta wtyka to właśnie do czujnika i halogenów.
    Podłączyłem taką opornicę pod tą wtykę do cienkich przewodów i ustawiłem na np:jakiś opór i na wyświetlaczu licznika pokazała się tmp.:)
    No i wentylator wyłączył się..:)
    |Brawo....panie sławeuszek za wiedzę bo informacje w necie nie powiązują czujnika zew.z wentylatorem chłodnicy i po prostu go ominąłem i tu był mój błąd.

    Ale ktoś zrobił kupę jak zmieniał zderzak i mnie nie poinformował o tym !!!!!
     
    Ostatnio edytowano: 27-09 18
  20. wyderka

    wyderka Uczestnik

    Offline
    Dołączył:
    26-03 15
    Postów:
    103
    Docenione treści:
    22
    hehe nasi tam byli?
     
    toomii76 lubi to.