1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

VW GOLF VI 1.6TDI ROZRZĄD NIE ZGADZAJĄ SIĘ PUNKTY

Dyskusja w 'Silniki diesel' rozpoczęta przez użytkownika H8ME, 31-07 20.

  1. H8ME

    H8ME Nowy

    Offline
    Dołączył:
    22-03 20
    Postów:
    11
    Docenione treści:
    1
    GOLF VI 1.6TDI rok 2010.
    Kupiłem sobię zestaw blokad do silników 1.6 i 2.0 TDI
    Teraz tak, chciałem sobię założyć blokady. Wszystko porozkręcane i kręcę wałem dobra jest, wkładam blokadę na koło wałka rozrządu, wchodzi pasuje, chcę włożyć na pompę CR iiii brakuje pół dziurki żeby blokada się wsunęła tak jakbym musiał delikatnie przekręcić wałem w lewo. Mało tego na wale korbowym także znak nie zgadza się ze znakiem na blokadzie o ząbek, musiałbym przekręcić wałem w lewo trochę.
    Także jeśli najpierw ustawię na znaki blokadę na wale korbowym to w wałku i w pompie też nie pasują blokady.
    Tak samo jak założę najpierw w pompie CR to wał i wałek nie zgadzają się znaki. ]
    Silnik normalnie odpalał i jeździł, poprostu stwierdziłem że po zakupie zmienie sb rozrząd.
    Zmieniałem już 2 razy w życiu w Alfie 2.0TS ale tutaj nie mogę pojąć o co chodzi. Czy możliwe że rozrząd był tu już wcześniej przestawiony? Autko jedyny mankament że po postuoju pare godzin delikatnie przy odpalaniu zakołysało silnikiem na obrotach i potem normalnie już chodził.
     
  2. gtszudi

    gtszudi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-08 17
    Postów:
    2 352
    Docenione treści:
    680
    Miasto:
    Pruszcz Gdański
    panowie chetny ktos na naprawe czapki ?
     
  3. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    11 160
    Docenione treści:
    5 977
    Miasto:
    turek
    widocznie brakuje.
     
  4. H8ME

    H8ME Nowy

    Offline
    Dołączył:
    22-03 20
    Postów:
    11
    Docenione treści:
    1
    Nie rozumiem ???
     
  5. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    11 160
    Docenione treści:
    5 977
    Miasto:
    turek
    chyba w 98 robiłem rozrząd i wymianę uszczelniaczy w peugeocie 406 2.0 16v. prawie nowa fura wtedy. ale mnie jebaniutki zmęczył. poza blokadami jeszcze czegoś mi wtedy brakowało. chyba tego samego co teraz Tobie.
     
    WojtekB2, s2ławek oraz H8ME lubią to.
  6. H8ME

    H8ME Nowy

    Offline
    Dołączył:
    22-03 20
    Postów:
    11
    Docenione treści:
    1
    Proszę powiedz wprost bo mam rozebrane i powiedz o co chodzi wytłumacz jeśli możesz
     
  7. Encore

    Encore Uczestnik

    Offline
    Dołączył:
    6-03 20
    Postów:
    653
    Docenione treści:
    105
    Miasto:
    Częstochowa
    Pewnie o wiedzę chodzi, nikt ze zdrowym rozsądkiem nie pokieruje cię za free, wiedza kosztuję, niestety a może i nawet stety.
     
    H8ME i toomii76 lubią to.
  8. gtszudi

    gtszudi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-08 17
    Postów:
    2 352
    Docenione treści:
    680
    Miasto:
    Pruszcz Gdański
    Wiesz czego brakuje? Wiedzy i doświadczenia.

    Praktyki i teorii.
     
    H8ME lubi to.
  9. H8ME

    H8ME Nowy

    Offline
    Dołączył:
    22-03 20
    Postów:
    11
    Docenione treści:
    1
    Wporzo w takim razie panom podziękuję :) Sam dojdę prędzej czy później tak jak z Alfą, kolega po dziś dzień chwali sb rozrząd z Twinsparku :) Chciałem przyspieszyć troszkę, akurat ja za darmo jeśli bym wiedział to na bank bym pomógł :)
    Pozdrawiam

    P.S. W takim razie nie mam pojęcia po co takie fora powstają ;) Proponuję zamknąć je całkiem
     
  10. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    11 160
    Docenione treści:
    5 977
    Miasto:
    turek
    Masz pełno instrukcji na necie. Stosuj się do nich i będzie dobrze. Jak można Ci pomóc? Wystawiłeś jakieś zdjęcia?
    Wróżbita Maciej na urlopie jest.
     
  11. Dbanan992

    Dbanan992 Uczestnik

    Offline
    Dołączył:
    10-07 18
    Postów:
    255
    Docenione treści:
    47
    Miasto:
    Czw
    "Forum Mechaników" nie "Forum ludzi którzy myślę że naprawią samochód sami", powodzenia.
     
    WojtekB2 i Mereth92 lubią to.
  12. Komornik

    Komornik Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    2-02 14
    Postów:
    775
    Docenione treści:
    185
    Ze się nie znam to inna sprawa ale przede wszystkim to MY JUŻ PO PRACY kolego ;) nie ma przymusu gadać na temat po całym dniu
     
  13. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-08 13
    Postów:
    5 411
    Docenione treści:
    880
    Miasto:
    Szczecin
    Wyżej to jakiś językowy "lapsus".
     
  14. Komornik

    Komornik Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    2-02 14
    Postów:
    775
    Docenione treści:
    185
    Ze nie wiem chodzi ci o co jak pisze? ;)
     
  15. H8ME

    H8ME Nowy

    Offline
    Dołączył:
    22-03 20
    Postów:
    11
    Docenione treści:
    1
    Jakoś to ogarnę. A jak założę blokadę na wałek , potem zrzucę pasek i ustawię blokadę na pompie a potem założę blokadę na wał na znaki i na końcu pasek założę napnę to będzie dobrze?
     
    gtszudi lubi to.
  16. gtszudi

    gtszudi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-08 17
    Postów:
    2 352
    Docenione treści:
    680
    Miasto:
    Pruszcz Gdański
  17. H8ME

    H8ME Nowy

    Offline
    Dołączył:
    22-03 20
    Postów:
    11
    Docenione treści:
    1
    Dobra ustawiłem wałek rozrządu, wsadziłem blokadę, zluzowałem napinacz, poluzowałem koło wałka rozrządu odkręciłem górną rolkę po czym ją wymontowałem, ustawiłem pompę(musiałem ją cofnąć w lewo o pół dziurki żeby blokada mi się wsunęła) poluzowałem koło pompy, zrzuciłem pasek, założyłem blokadę na wał (także musiałem go delikatnie cofnąć w lewo żeby pasowała blokada) ustawiłem oczywiście na znaki blokadę z wałem. Wymontowuje teraz po kolei rolki i pompę. Montuje nowe części rozrządu i montuję pasek napinam go i zobaczymy. Jutro dam znać co z golfikiem. W alfie też najpierw dawałem blokady na wałki zrzucałem pasek a dopiero później ustawiałem GMP i reszte znaków i działało i to jak ! (tam ponoć jak źle się ustawi wałek któryś o nie wiele to autko nie miało siły jechać) Jestem świeżym mechanikiem, zajmuję się głównię wymianami klocków w naczepach ciężarówkach/ regeneracją zacisków/ jakieś poduszki wymieniam amory i także tu mogę się pochwalić naprawiam skrzynie biegów w traktorach, mowa tutaj nawet o przekładniach Powershift/dynashift/deltapowershift/quadrishift. Silniki i rozrządy są mi troszkę obce ale chciałem się także tego nauczyć. Do każdej skrzyni kupowałem sb instrukcje napraw i do wszystkiego dochodziłem sam. Interesuje mnie mechanika! I czasami potrzebuję także się kogoś dopytać, bo nie mam żadnego znajomego mechanika nie mam się kogo doradzić to chociaż popytam czasami na forach :) POZDRAWIAM!
     
  18. sycylyjczyk

    sycylyjczyk Uczestnik

    Offline
    Dołączył:
    6-07 12
    Postów:
    227
    Docenione treści:
    36
    Miasto:
    EŁK
    Ile to ma przebiegu,pasek z czasem rozciąga się.
     
  19. H8ME

    H8ME Nowy

    Offline
    Dołączył:
    22-03 20
    Postów:
    11
    Docenione treści:
    1
    Tak jak pisałem tak zrobiłem i autko śmiga, baa mam wrażenie, że jest troszkę żywsze jakby. Ustawiłem na znaki i blokady, kręciłem ręką kilnaście razy w i tak w kółko sprawdzałem znak na wale i wałku bloakda wsuwała się luźno nie ciaśliwie. Złożyłem odpaliłem i jeździ :) Dzięki każdemu i pozdrawiam!
     
  20. vwvzzz

    vwvzzz Początkujący

    Offline
    Dołączył:
    10-12 15
    Postów:
    84
    Docenione treści:
    7
    Miasto:
    Betonów
    Golf to nie alfa, wiesz czemu ci się nie zgrywało? Bo olałeś otwory fasolowe w kołach, one nie są bez potrzeby, a tego nikt nie odkręca bo nie wie po co to. Poza tym, takich instrukcji ze świeca szukać do innych aut...