1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Wentylator nie włącza się po wymianie chłodnicy silnika - Ibiza 1.8T

Dyskusja w 'Chłodzenie silnika' rozpoczęta przez użytkownika m123ek, 7-02 19.

  1. m123ek

    m123ek Uczestnik

    Offline
    Dołączył:
    15-10 15
    Postów:
    161
    Docenione treści:
    1
    Witam,

    wymieniono chłodnicę silnika w seacie Ibiza Cupra 1.8T 2004, teoretycznie bez ingerencji w wentylatory, które przestały włączać się. Auto grzeje się do ponad 90st, komputer nic widzi błędów, wentylatory działają na krótko, bezpieczniki pod maska i w kabinie sprawdzone wszystko ok, koledzy jakiś pomysł, gdzie szukać dalej, przekaźniki, moduł ?
     
  2. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    4 880
    Docenione treści:
    1 734
    Miasto:
    London
    Adres strony:
  3. herubin

    herubin Nowy

    Offline
    Dołączył:
    8-02 19
    Postów:
    5
    Docenione treści:
    0
    bezpiecznik lub jakieś styki
     
  4. sanyo18

    sanyo18 Nowy

    Offline
    Dołączył:
    4-01 19
    Postów:
    1
    Docenione treści:
    0
    Tam jest prawdopodobnie modul przy lewej podluznicy
     
  5. bobsley6

    bobsley6 Uczestnik

    Offline
    Dołączył:
    20-02 17
    Postów:
    138
    Docenione treści:
    34
    Miasto:
    Wrocław
    wymień moduł , wcześniej możesz sprawdzic czujnik w chłodnicy bo on zarządza informacja do modulu o włączeniu wentylatorow ,najprawdopodobniej 102 stopnie i sie powinny wlaczyc.... Jeśli nie to modul do wymiany.
     
  6. m123ek

    m123ek Uczestnik

    Offline
    Dołączył:
    15-10 15
    Postów:
    161
    Docenione treści:
    1
    wyszło na termowłącznik , niby działał, a nie działał.
     
  7. bobsley6

    bobsley6 Uczestnik

    Offline
    Dołączył:
    20-02 17
    Postów:
    138
    Docenione treści:
    34
    Miasto:
    Wrocław
    czyli czujnik przy chłodnicy i super =D