1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Wtyczka

Dyskusja w 'Pozostałe' rozpoczęta przez użytkownika Wiercik, 1-07 20.

  1. Wiercik

    Wiercik Początkujący

    Offline
    Dołączył:
    10-06 20
    Postów:
    49
    Docenione treści:
    1
  2. XMARIO

    XMARIO SuperMechanior

    Offline
    Dołączył:
    25-10 18
    Postów:
    4 173
    Docenione treści:
    6 365
    Miasto:
    Mazowieckie
    na 99% do czujnika poziomu płynu w zbiorniku wyrównawczym
     
  3. Wiercik

    Wiercik Początkujący

    Offline
    Dołączył:
    10-06 20
    Postów:
    49
    Docenione treści:
    1
  4. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    11 160
    Docenione treści:
    5 977
    Miasto:
    turek
    a co nie działa?
     
  5. Wiercik

    Wiercik Początkujący

    Offline
    Dołączył:
    10-06 20
    Postów:
    49
    Docenione treści:
    1
    Szukam miejsca, w którym powinna być podłączona, oraz do czego służy.
     
  6. Iredo

    Iredo Uczestnik

    Offline
    Dołączył:
    6-06 20
    Postów:
    252
    Docenione treści:
    37
    Podłącz do testera jakie są błędy, albo czego nie widzi. Jak nie ecu to licznik.
    Sprawdź kolory kabelków i porównaj że schematami o ile masz dostęp to to sie dowiesz do czego to jest.
    Nawet gdyby ktoś bardzo chciał to ci nie pomoże bo nawet nie wiadomo jaki to model.
    Po po vinie widać że a3
     
  7. WOODOO

    WOODOO SuperMechanior

    Offline
    Dołączył:
    25-08 14
    Postów:
    4 115
    Docenione treści:
    2 102
    evap
     
  8. Iredo

    Iredo Uczestnik

    Offline
    Dołączył:
    6-06 20
    Postów:
    252
    Docenione treści:
    37
    Trafiony
     
  9. Wiercik

    Wiercik Początkujący

    Offline
    Dołączył:
    10-06 20
    Postów:
    49
    Docenione treści:
    1
    Do zamka przy masce, zamykam.
     
  10. Jarzi

    Jarzi Grupa Wsparcia Technicznego

    Online
    Dołączył:
    21-04 17
    Postów:
    4 641
    Docenione treści:
    1 266
    Miasto:
    Kaczory
    :confused: a jak ona do zbiorniczka zawędrowała?
     
  11. Wiercik

    Wiercik Początkujący

    Offline
    Dołączył:
    10-06 20
    Postów:
    49
    Docenione treści:
    1
    Dobre pytanie, ale do poprzedniego właściciela
     
  12. WOODOO

    WOODOO SuperMechanior

    Offline
    Dołączył:
    25-08 14
    Postów:
    4 115
    Docenione treści:
    2 102
    No i se tak leżała i zieleniała...a na desce nic się nie wyświetlało ?:)
     
  13. Wiercik

    Wiercik Początkujący

    Offline
    Dołączył:
    10-06 20
    Postów:
    49
    Docenione treści:
    1
    Nic a nic
     
  14. Jarzi

    Jarzi Grupa Wsparcia Technicznego

    Online
    Dołączył:
    21-04 17
    Postów:
    4 641
    Docenione treści:
    1 266
    Miasto:
    Kaczory
    A wycieraczki normalnie działały?
     
  15. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    11 160
    Docenione treści:
    5 977
    Miasto:
    turek
    ale jaja, myślałem że od tylnej lampy hehe
     
  16. Wiercik

    Wiercik Początkujący

    Offline
    Dołączył:
    10-06 20
    Postów:
    49
    Docenione treści:
    1
    Jak nudni musicie być na codzień, że tutaj się takie śmieszki aktywują, szok
     
  17. darcun4

    darcun4 Uczestnik

    Offline
    Dołączył:
    20-01 19
    Postów:
    134
    Docenione treści:
    73
    Miasto:
    Toruń
    Gdybyś był posiadaczem Escorta, to chyba byś nie zasnął w nocy. Tam w samej komorze silnika potrafiło wisieć z 6-8 wtyczek nigdzie nie podpiętych i samochód działał normalnie.
     
  18. Wiercik

    Wiercik Początkujący

    Offline
    Dołączył:
    10-06 20
    Postów:
    49
    Docenione treści:
    1
    Pewnie robiły jako ozdoba
     
  19. darcun4

    darcun4 Uczestnik

    Offline
    Dołączył:
    20-01 19
    Postów:
    134
    Docenione treści:
    73
    Miasto:
    Toruń
    Wcale że nie. Ford w 90% Escortów wstawiał wiązki kablowe od wersji Ghia. Kupując wersję ubogą, po komorze silnika latały wtyczki od klimy, halogenów, podgrzewanych dysz itp.
     
  20. Wiercik

    Wiercik Początkujący

    Offline
    Dołączył:
    10-06 20
    Postów:
    49
    Docenione treści:
    1
    Nie zmienia to faktu, że nadawały się jedynie na ozdobę