1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Problem z uruchomieniem po krótkiej jeździe 1-2 km Golf 3 1.6 AEA

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika Markuz, 7-05 19.

  1. WOODOO

    WOODOO SuperMechanior

    Offline
    Dołączył:
    25-08 14
    Postów:
    2 799
    Docenione treści:
    1 389
    Miasto:
    WWA
    To temat dla:
    635890638464314763.jpg :p:D
     
  2. Markuz

    Markuz Uczestnik

    Offline
    Dołączył:
    9-06 16
    Postów:
    130
    Docenione treści:
    2
    Miasto:
    Lublin
    Jeżdżę i obserwuje próbuje wyłapać problem podczas braku zapłonu związanym z czujnikiem hala ,(brakiem iskry).
     
  3. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    367
    Brak iskry to w tym aucie wychwytuje sie lampą ledową stroboskopową w trakcie jazdy. Ale mozna też inaczej
     
  4. a6c4

    a6c4 Nowy

    Offline
    Dołączył:
    14-03 19
    Postów:
    26
    Docenione treści:
    3


    A halla po odpaleniu można odpiąć i silnik będzie chodził dalej, ale do odpalenia sprawny musi być o czym się przekonałem ;)

     
    Ostatnio edytowano: 8-05 19
  5. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    367
    Czujnik halla w aparacie odpiąć i będzie chodził? Na mój gust to nie ma tu mapy z której będzie czytał awaryjnie motor. Może się myle. Te aparaty bywaja różne. Jedne mają czujniki indukcyjne z sinusoidą ktore po przejściu przez moduł zamieniaja sie w prostokąt a inne sa inne hehe.

    Owszem halla można odpiąć w dieselu od wałka nierządu w trakcie pracy i będzie hasał ale we benzynie i jeszcze starej SZCZERZE WĄTPIĘ

    Z czegos musi czytac.
     
    Ostatnio edytowano: 8-05 19
  6. Markuz

    Markuz Uczestnik

    Offline
    Dołączył:
    9-06 16
    Postów:
    130
    Docenione treści:
    2
    Miasto:
    Lublin
    Też tak sądzę.

    Woze już w aucie zestaw pomiarowy ,więc gdy tylko powtórzy się sytuacja spróbuję to wychwycić .
     
  7. crossfire

    crossfire Początkujący

    Offline
    Dołączył:
    19-05 18
    Postów:
    57
    Docenione treści:
    0
    Miasto:
    Gdynia
    Witam,
    Fajnie, że masz w aucie zestaw pomiarowy, a skoro tak to musisz wyeliminować pompę paliwa. Ponieważ miałem z nią poważne kłopoty i wiem jak nie powinna się zachowywać. Mój przypadek był taki, że auto nie odpalało na jak miało temp ok 60 - 70 stopni.
    Trzeba było się nakręcić aby zaskoczyło. Tak samo jak u Ciebie brak błędów i dużo niepotrzebnych wymian.
    Zdiagnozujesz to prosto : podłącz się amperomierzem w obwód pompy (zamiast bezpiecznika). Pompa w momencie zapalania powinna brać stały prąd ok 5,5 A.
    Potem to już sprawdzenie ciśnienia i jeden problem z głowy.
     
  8. Markuz

    Markuz Uczestnik

    Offline
    Dołączył:
    9-06 16
    Postów:
    130
    Docenione treści:
    2
    Miasto:
    Lublin
    Pompa padła rąk temu, została założona orginalna... ciśnienie było mierzone jest książkowe.

    Chociaż sprawdzę to gdy auto nie będzie chciało zapalić w opisanym przez Ciebie sposobie.

    Dzięki :)

    Ale z tego co kiedyś mi się udało wychwycić to iskra ginie... ale później się pojawiła więc nie stwierdziłem czy hall czy komputer który podaje masę. Że nie jeżdżę po bułki do sklepu i powrotem problem się nie powtarza :).
     
  9. crossfire

    crossfire Początkujący

    Offline
    Dołączył:
    19-05 18
    Postów:
    57
    Docenione treści:
    0
    Miasto:
    Gdynia
    Witam,
    Miałem tak samo, samochód jeździł, a że czasem długo kręcił ??? to nic. Po prostu nie chcesz, nie umiesz, albo pewnie masz 3-4 samochody w rodzinie więc ten jeden .....
    Zmobilizuj się, pojedź po bułki, staraj się wymusić tę usterkę - bo inaczej nikt Ci tego nie rozwiąże, podłącz przyrządy i jak już trafisz to opisz przyczynę i sposoby jej zaradzenia.
     
  10. Markuz

    Markuz Uczestnik

    Offline
    Dołączył:
    9-06 16
    Postów:
    130
    Docenione treści:
    2
    Miasto:
    Lublin
    D
    Dokładnie tak, podpiąłem diodę sobie pod czujnik Halla - wyprowadziłem do kabiny pojazdu.

    Więc jeśli tylko usterka się ukaże będę wiedział czy hall nie przerywa (brak iskry).

    Spokojnie ostatnio podjechałem po bułki i problem nie wystąpił.

    Na pewno zamknę temat rozwiązaniem problemu i opisaniem usterki. Wszyscy którzy obserwują temat cierpliwości.
    Temat na ten moment wyczerpany bo nikt nie wywróży przyczyny.

    Czekamy na pojawienie się chwilowego braku rozruchu po podjeździe - przyrządy mam.
     
  11. Markuz

    Markuz Uczestnik

    Offline
    Dołączył:
    9-06 16
    Postów:
    130
    Docenione treści:
    2
    Miasto:
    Lublin
    I przyszedł dzień ,że auto zgasło...

    Padła cewka ,wytopiona aż. ..dotknąć się nie dało .

    Cewka była nowa oryginał VW ,pół roczna....została podmieniona profilaktycznie.

    Wróciła stara cewka... Auto uruchomione po chwili.

    Dalsze obserwacje zostają.
     
  12. Markuz

    Markuz Uczestnik

    Offline
    Dołączył:
    9-06 16
    Postów:
    130
    Docenione treści:
    2
    Miasto:
    Lublin
    Problem został rozwiązany!
    Powodem usterki był czujnik halla ,tak jak zacząłem dyskusje był on na tropie ,tylko ciężko było wyłapać usterkę ponieważ zawsze podczas sprawdzania auto wracalo do żywych.
    Aż nadszedł czas, że udało się to zaobserwować.
    Objawy częstsze ...auto zaczęło gasnąc w ciągu jazdy !

    Dziękuję wszystkim za głos ☺!