1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

vivaro 2.0dci brak reakcji na dodanie gazu

Dyskusja w 'Silniki diesel' rozpoczęta przez użytkownika inodiag, 14-09 18.

  1. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 346
    Docenione treści:
    302
    Miasto:
    Dąbrowa Biskupia
    identycznie ...
    jakieś zabiegi były robione ? może kodowanie zesr..o wszystko ...
     
  2. misiek1394

    misiek1394 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    9-12 13
    Postów:
    675
    Docenione treści:
    332
    Miasto:
    K-K
    - drugi sterownik
    - podmieniane wszystkie czujniki z drugiego sprawnego, oprócz wtrysków bo w tamtym były inne.
    - parametry OK
    - wtryski przypisane
    - płukane wtryski liqui moly
    - czujnik sprzęgła, hamulca OK
    - pedał gazu podmieniany w parametrach widzi położenie
    - przelewy zmieniane z tym zaworkiem
    - błędów zero
    - instalacja sprawdzana kilkukrotnie
     
  3. megane22

    megane22 Początkujący

    Offline
    Dołączył:
    17-06 13
    Postów:
    54
    Docenione treści:
    2
    Miasto:
    Olsztyn
    Wszystkie czujniki czyli jakie ?
    Jak pracuje na wolnych obrotach ?
     
  4. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 346
    Docenione treści:
    302
    Miasto:
    Dąbrowa Biskupia
    przepływka ?
    A ster wymieniałeś z przelutowaniem pamięci czy virgin i dopisanie ? może w eeprom jest babol ?
     
  5. misiek1394

    misiek1394 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    9-12 13
    Postów:
    675
    Docenione treści:
    332
    Miasto:
    K-K
    Przepływka podmieniana, silnik pracuje równiutko i ma dobrą kulturę pracy. Drugi sterownik bez żadnego lutowania [mam stary cały], sterownik robiony u ogarniętej osoby :)

    Czujniki te wszystkie co są ważne, cisnienia paliwa, przepływka, czujnik na pompie itp..
     
  6. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 346
    Docenione treści:
    302
    Miasto:
    Dąbrowa Biskupia
    a tam jest gdzieś jakiś zaworek na przelewach ... ślęcze i czytam fora bo głupi już jestem
     
  7. misiek1394

    misiek1394 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    9-12 13
    Postów:
    675
    Docenione treści:
    332
    Miasto:
    K-K
  8. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 346
    Docenione treści:
    302
    Miasto:
    Dąbrowa Biskupia
  9. misiek1394

    misiek1394 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    9-12 13
    Postów:
    675
    Docenione treści:
    332
    Miasto:
    K-K
    nie ma możliwości, paliwo podane z butelki z płukanką. zero bąbelków. A wy macie takie same objawy? Wtryski robiliście? U mnie nie ruszane.
     
  10. inodiag

    inodiag Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-12 12
    Postów:
    2 346
    Docenione treści:
    302
    Miasto:
    Dąbrowa Biskupia
    wymieniony pierwszy i ok , po czasie to się stało , w korektach 3ci ryczał to go wymieniliśmy i nic , teraz korekty równo .
    zakładane wtryski były używane z auta które jeździło ...
     
  11. misiek1394

    misiek1394 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    9-12 13
    Postów:
    675
    Docenione treści:
    332
    Miasto:
    K-K
    nawet nie da się jechać tym samochodem na test
     
  12. mechu333

    mechu333 Początkujący

    Offline
    Dołączył:
    18-09 18
    Postów:
    6
    Docenione treści:
    0
    Miasto:
    kępno
    Temat chyba ogarnięty. W cilpie jest funkcja kodowania wtrysków i przyuczania wtrysków. W tej drugiej wystarczy potwierdzić który wtryskiwacz się wymieniło i jest OK. U mnie po zatwierdzeniu zaczął bez problemu wkręcać się na obroty do 3000 tys. na postoju. Składam wszystko do kupy i w drogę.
     
  13. pawel2406

    pawel2406 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    9-08 18
    Postów:
    3 416
    Docenione treści:
    1 436
    Miasto:
    łódź
    czyli tylko CLIP jednak:mad:
     
  14. mechu333

    mechu333 Początkujący

    Offline
    Dołączył:
    18-09 18
    Postów:
    6
    Docenione treści:
    0
    Miasto:
    kępno
    Wychodzi na to że tak. Wcześniej kodowałem tylko wtryski cdif3 albo autocomem, i myślałem że wystarczy.
     
  15. megane22

    megane22 Początkujący

    Offline
    Dołączył:
    17-06 13
    Postów:
    54
    Docenione treści:
    2
    Miasto:
    Olsztyn
    Chyba nie za bardzo wiesz co daje kodowanie wtryskiwaczy. Skoro korekty miałeś OK to nie widzę związku jednego z drugim.
    Nie raz robiłem takie samochody i nigdy nie było problemu. Według mnie to chwilowy zbieg okoliczności.
    Póki co ciesz się z sukcesu.
     
  16. misiek1394

    misiek1394 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    9-12 13
    Postów:
    675
    Docenione treści:
    332
    Miasto:
    K-K
    Kodowanie nic nie daje
     
  17. mechu333

    mechu333 Początkujący

    Offline
    Dołączył:
    18-09 18
    Postów:
    6
    Docenione treści:
    0
    Miasto:
    kępno
    Wyjaśnij mi skoro ty wiesz, bo ja wiem swoje , ale mądrego dobrze posłuchać.
    Ja też wymieniłem już kilkadziesiąt takich wtrysków w 2.0 dci lub cdti i nie było problemu
    Ale chyba nie czytałeś wcześniejszego postu , że to potwierdzenie wymiany wtrysku załatwiło sprawę nie kodowanie.

    Zrobiłem autem 20km jest ok , klient zabrał auto i śmiga .
     
  18. tomek8712

    tomek8712 Nowy

    Offline
    Dołączył:
    29-08 19
    Postów:
    1
    Docenione treści:
    0
    napisz czy rozwiązales problem u mnie nic nie bylo robione i jest to samo jedynie co to był problem z wentylatorem który działał non stop po odpaleniu ale wentylator zaczol działać ok , z tym wentylatorem to popiołem cdif3 na stacyjce przestał 4h ale nawet auku nie padło nic nie robiłem a auto trup. Brak reakcji na gaz
     
  19. misiek1394

    misiek1394 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    9-12 13
    Postów:
    675
    Docenione treści:
    332
    Miasto:
    K-K
    priv
     
  20. winetoo

    winetoo SuperMechanior

    Offline
    Dołączył:
    18-03 14
    Postów:
    2 354
    Docenione treści:
    790
    Miasto:
    Radom
    Pochwal się, nie bądź tajniak.
     
    misiek1394 lubi to.