1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Panda 1.2 8V 2003r. - Gaśnie na wolnych obrotach ale ....

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika Markson43, 2-04 19.

  1. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    957
    Docenione treści:
    49
    Miasto:
    Rzeszów
    Wymienine przewody WN i nic nie dało...
    Wymieniona jedna z cewek WN i nic nie dał....
    Na dniach wymienimy drugą i zostaje tylko rozrząd ....i złom :)
     
  2. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    366
    Bedziesz miał jeden morał z tego.
     
  3. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    957
    Docenione treści:
    49
    Miasto:
    Rzeszów
    Matko bosko elektryczna....jaki ?
     
  4. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    366
    nie mieszać palcem w gó.nie
     
  5. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    957
    Docenione treści:
    49
    Miasto:
    Rzeszów
    Masz rację...ale trzeba choć spróbować bo połowa naszych aut by jeżdziła z awariami :)
    No bo na ASO nie ma co lizyć bo oni liczną na ciebie.....a dokładnie to liczą twoją kasę:)
    A może masz jeszcze jakiś pomysł? ......bo zostaje tylko jedna cewka i u profesjonalisty ustawić idealnie i pewnie rozrząd.
     
  6. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    366
    Czy on jest na gazie?
     
  7. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    957
    Docenione treści:
    49
    Miasto:
    Rzeszów
    Ej..Vagers....tyle postów i itd...i takie pytanie! TAK JEST GAZ ;BRC;
     
  8. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    366
    Pytalem o ciebie:D:D
     
  9. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    957
    Docenione treści:
    49
    Miasto:
    Rzeszów
    Nie jajcuj....:)
     
  10. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    366
    Miło że jesteś uparty przy działaniu. Inny juz by odpuścił.
     
  11. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    957
    Docenione treści:
    49
    Miasto:
    Rzeszów
    Panda nadal gaśnie :( :( ale da sie jechać.
    Wymieniony cały zestaw świece,przewody,cewki i dalej kupa.
     
  12. krispar

    krispar Bywalec

    Offline
    Dołączył:
    15-01 18
    Postów:
    620
    Docenione treści:
    101
    Miasto:
    wawa
    Super Mario Bros znowu zabłysnął inteligencją, cewki!!!!! Brawo
    Dwie oddzielne cewki nagle same się psują i za chwile naprawiają, jeszcze obie na raz. Większej bzdury nie słyszałem.
    Wiadomo że gdzieś iskra spier.... bo na obu paliwach jest tak samo. Choć wtryski gazowe biorą sygnały z bezynowych (chyba:rolleyes:)

    Masz + - na cewce, daj mu na stałe z aku i jeździj pewnie nie będzie gasł.

    Potem schemat i np. od plusa cewki do kompa sprawdzić przejście. Może iść przez przekaźnik, raczej na pewno, może się grzać (cewka w nim) Ale chyba od razu nie zapalałby ponownie.
    Który przekaźnik? Wypinaj na odpalonym, po wyjęciu któregoś zgaśnie (wymień chama)

    Nie doczytałem objaw raczej na gorącym, zimnym cz mu wsio ryba.

    Daj mu swoją masę na silnik.

    W sterowniku jest sporo plusów, mas jeszcze więcej, wszystkie trzeba sprawdzić czy nie giną podczas objawu.
    Mógłby się całkiem zepsuć, łatwiej by było.

    Błąd
     
    Ostatnio edytowano: 15-05 19
  13. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    957
    Docenione treści:
    49
    Miasto:
    Rzeszów
    KOLEGO......
    1.Cewki,przewody i świece zostały wymienione rutynowo a ty widzę że nie wiesz o co chodzi....
    Nikt ich nie wymieniał z powodu że były uszkodzone tylko trzeba było wyeliminować nawet bardzo lekkie przebicie z powodu tego że były przypadki że jednak wysokie napięcie krzaczyło CAN i procesor potrafił zgasić auto.
    2.Plus na cewce jest w czasie pracy jak i w trakcie pracy silnika jak i po zgaśnięciu tak że nie ginie w żadnym czasie.
    -Była podłączona żarówka i obserwacja plus nagrywanie na kamerę bo oko nie uchwyci tego momentu zgaśnięcia a sterowanie wiadomo znikło po zatrzymaniu silnika.
    3.Przekażniki były wymieniane na samym początku i zero poprawy....a po za tym bym miał skoki napięć i zaraz bym to wychwycił jak by któryś padał...było sporo obserwacji.
    4.Tak gaśnie na zimnym i na ciepłym....
    5.Masa też była dawana na silnik oprócz tego że sprawdzałem fabryczną a są tam dwie od bydy do silnika i od aku do obudowy sterwonika no i cała reszta od budy.
    Nareszczie zaczynasz pisać z takiego punku widzenia jak ja mam czyli jak by się zepsuł to bym to opanował......
    A nic nie pisesz o kole fonicznym i odległośći od niego do czujnika....Był sprawdzany oscyloskopem i do końca miał wykres a silnik krokowy spadał max na 5 krok a jak gasł to go podciągał sterownik na 60 i nie dobił do zera bo testowane było programem który zapisywał max dołu i góry.
    Ale dziękuję za zainteresowanie a jak chcesz to podaj adres na priv to jak nie daleko to ci odstawię pande!
     
    Ostatnio edytowano: 15-05 19
  14. krispar

    krispar Bywalec

    Offline
    Dołączył:
    15-01 18
    Postów:
    620
    Docenione treści:
    101
    Miasto:
    wawa
    Do Warszawy daleko. Nie kumam za bardzo objawu, gaśnie podczas jazdy, na luzie, stojąc w miejscu też.
    Jedziesz na przykład na trojce i co zdycha nie reaguje na gaz, aż się zatrzymasz?
    Potem bez problemu pali z dotyku, dziwne.
    Na postoju też zdycha, ponownie za chwile uruchamiasz i jest gitara?
    Czy gaśnie bo zanikają wolne obroty nic tego nie rozumiem, może za głupi jestem.
     
  15. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    957
    Docenione treści:
    49
    Miasto:
    Rzeszów
    Wszystko jest już sto razy opisane w tym temacie.... więc poczytaj jak chcesz to będziesz wszystko wiedział.
     
  16. krispar

    krispar Bywalec

    Offline
    Dołączył:
    15-01 18
    Postów:
    620
    Docenione treści:
    101
    Miasto:
    wawa
    Sorry ,nie przeczytałem dokładnie początku.

    Jakiej firmy?

    Nie może ginąć iskra bo podczas jazdy jest ok. Gasł by w czasie jazdy.

    Nie wiem jaki tam jest system, czy krokowy jest ten stary z grzybkiem omijający przepustnicę. Jeśli tak wypnij go podczas pracy na wolnych obrotach. Zostanie w ustalonej pozycji i czekaj na efekt, czy zgaśnie.

    Przeczytałem, ale spróbuj.
     
  17. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    7 313
    Docenione treści:
    4 090
    Miasto:
    turek
    Możliwe, że w końcu i tak Marek i Edek będą potrzebni do tego auta.
     
  18. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    957
    Docenione treści:
    49
    Miasto:
    Rzeszów
    Tak....krokiewiec z grzybkiem ..ale to nie on bo był wymieniany na nowy ale z tym sciagnieciem wtyki dobry pomysł bo krokiewiec zostanie jednak w ostatniej pozycji.Moze już tak robilem...
     
  19. krispar

    krispar Bywalec

    Offline
    Dołączył:
    15-01 18
    Postów:
    620
    Docenione treści:
    101
    Miasto:
    wawa
    Zostawisz go przy ok 900 obr. i czekaj. Jak zgaśnie to nie to.

    Czy częściej gaśnie np. jazda z większej prędkości i na luz?

    Przepustnica na wolnych chyba jest całkiem zamknięta to te gówno reguluje wolnymi obrotami.

    Czy gaśnie jak byś wyłączył auto, czy może go pajta i zdycha?

    Ładowanie?
     
  20. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    957
    Docenione treści:
    49
    Miasto:
    Rzeszów
    Gaśnie jak się dojeżdża do skrzyżowania ale nie zawsze i jak długo stoi na wolnych obrotach ale to loteria.
    Nie....przepustnica bo jest silnik krokowy bo byl wymieniany.
    Gaśnie jak bys go zgasił kluczykiem.....ale odpala zaraz na strzała.
    Ładowanie jest dobre ..14 V z obciążeniem itd.
    Nie mam juz tego auta ale mam kontakt z właścicielem.

    Dobre.......i może tak byc....:)