1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Panda 1.2 8V 2003r. - Gaśnie na wolnych obrotach ale ....

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika Markson43, 2-04 19.

  1. krispar

    krispar Bywalec

    Offline
    Dołączył:
    15-01 18
    Postów:
    654
    Docenione treści:
    108
    Miasto:
    wawa
    Spróbuj jeszcze wyp......ić tą rurę co doprowadza powietrze do obudowy filtra z przodu silnika.
    Tylko po kolei, abyś wiedział czy coś się zmienia.
    Śmiedzi mi ten komp. gazowy wtryski są powiązane, jakby odłączyć ten gaz na próbę wrócić do oryginału.
     
  2. Radmor

    Radmor Bywalec

    Offline
    Dołączył:
    21-03 19
    Postów:
    913
    Docenione treści:
    270
    ..a jak jest zimny --czy też odpala na strzała ?
     
  3. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    9 908
    Docenione treści:
    5 393
    Miasto:
    turek
    Co ma do tego rura powietrza , jak gaśnie na pb i LPG?
     
  4. piohol

    piohol Uczestnik

    Offline
    Dołączył:
    31-10 16
    Postów:
    441
    Docenione treści:
    77
    Miasto:
    Kępno
    W/g mnie źle wyregulowany gaz rozjeżdża mapy beny. Potem świruje i bena i gaz. Proponuje odłączyć gaz wykonać reset ustawień adaptacyjnych i pojeździć na benie. Jak będzie ok to moja teoria się potwierdzi. Jeżeli nie to i tak będzie musiał najpierw usprawnić układ benzynowy aby móc wyregulować gaz.
     
    Markson43 lubi to.
  5. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    368
    A wez mu podaj zasilanie poza stacyjka.
     
  6. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    9 908
    Docenione treści:
    5 393
    Miasto:
    turek
    ale by były jaja, jakby kostka broiła.
     
  7. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 305
    Docenione treści:
    68
    Miasto:
    Rzeszów
    Tak

    ECU był zmieniany z sprawnego auta i nic...więc to nie rozjechane mapy.

    Już chyba wszystkie zasilania główne były sprawdzane które odpowiadają za silnik i jego osprzęt..a co do stacyjki to pisałem że on jest sprawna bo jezdziłem z dwoma żarówkami podmiętymi po jej wyjście i po zgaśnięciu ani jednie nie przygasła i świeciała dale.
    TAK NA BOKU ..Proszę czytać wcześniejsze posty bo to wszystko zaczyna się kręcić w koło..czyli porady za które dziękuję no ale...
     
  8. piohol

    piohol Uczestnik

    Offline
    Dołączył:
    31-10 16
    Postów:
    441
    Docenione treści:
    77
    Miasto:
    Kępno
    Zamiast krytykować i cwaniakować spróbuj zamknąć zawór gazowy, zresetować ECU i sprawdzić który układ pier...li sprawę. Jak masz zamiar wymienić pół samochodu i g...o ustalić to życzę powodzenia. Z resztą to Ty masz problem z furą nie ja.
     
    Markson43 lubi to.
  9. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    9 908
    Docenione treści:
    5 393
    Miasto:
    turek
    a Mareczek cierpliwie czeka na rozwój wypadków... :)
    [​IMG]
     
    Markson43 i Lebiedz lubią to.
  10. neptun-69

    neptun-69 Nowy

    Offline
    Dołączył:
    13-08 19
    Postów:
    1
    Docenione treści:
    0
    Miasto:
    Bielsko-Biała
    Witam i przyłączam się do tematu.
    Ja również mam Pandę 1,2 z 2011r z identyczną przypadłością.
    również gaśnie okazjonalnie po wysprzęgleniu i zdjęciu gazu.
    również wymieniałem różne elementy, poza ECU
    Moja Panda ma LPG Elpigaz Stella ( sekwencja IV generacji)
    Czy udało się już rozwiązać ten problem?
     
  11. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 305
    Docenione treści:
    68
    Miasto:
    Rzeszów
    Panda sprzedana :)
    Ale kupujący powiadomiony o tym mankamencie.Jeszcze wymieniona druga cewka i nic.
    Gazownicy powiedzieli że to wina parownika-mieszalnika bo daje za dużo gazu i dławi układ zwłaszcza przy puszczaniu gazu.Ale ja sięz tym nie zgadzam bo gaśnie na Pb i Gazie.Ale teraz to wszystko wchodzi w rachubę :)

    Teraz po waszych poradach zrobił bym tak:
    1.Odłączył bym instalację gazową czyli elektrykę i jest duża ..duża nadzieja że by coś pokazało a bynajmniej odizolował bym fizycznie PB od Gazu.
    Dodam że gazownicy już po mnie też sprawdzali swój układ gazowy i jak pisałem wyżej niby parownik ale o elektryce nie było mowy że ecu do gazu coś szwankuje.A ja bym to teraz sprawdził ale pandy już brak.To chodzi o mój przypadek więc kolega co się dołączył do tematu z zapytaniem może mieć inny problem.
     
    Ostatnio edytowano: 15-08 19
  12. as1234

    as1234 Nowy

    Offline
    Dołączył:
    3-05 19
    Postów:
    10
    Docenione treści:
    0
    ster uwalony wymiana na czysty ster lub immo off z modulu przylaczeniowego ster chzbryda najgorszy do naprawy poniewaz polaczenie jest z pinami steru zle zalane zelem